Kê khai thuế trên HTKK 3.2.4

  • Thread starter thienthanhvan
  • Ngày gửi
T

thienthanhvan

Sơ cấp
15/4/14
2
0
0
tu son bac ninh
MN cho em hỏi: E kê khai thuế tháng 1,2,3/2014 trên HTKK 3.2.4 thì chỉ tiêu [43] của T1/2014 không bằng [22] của T2/2014. Nó chỉ chuyển 1 phần sang đó thôi, tận hơn 118.800.000, khi sang thì chỉ có 79.000.000. con T2 và T3/2014 vẫn bình thường.
Vậy là bị làm sao?
Cảm ơn MN!
 
J

jobe

Thành viên thân thiết
30/5/08
109
0
16
Hà Nội
Ðề: Kê khai thuế trên HTKK 3.2.4

Mình cũng dùng HTKK thì thấy có điểm này, bình thường ở các phiên bản HTKK khác ta có thể copy số từ excel và paste vào ô cần thiết trên HTKK nhưng mà ở HTKK3.2.4 khi paste vào thì chỉ được 2 số đầu, không tài nào paste chọn vẹn dãy số đã copy vào được. Mình đã thử tắt bật nút INSERT trên bàn phím để kiểm tra nhưng vẫn không được

Các cao thủ có ai bị tình trạng như mình không? có thể chỉ giúp mình cách khắc phục lỗi này không nhỉ?
 
binhminhsom

binhminhsom

Ngoan hiền nhất WKT!!! :D
17/11/08
962
159
43
Mây và núi!!!
Ðề: Kê khai thuế trên HTKK 3.2.4

MN cho em hỏi: E kê khai thuế tháng 1,2,3/2014 trên HTKK 3.2.4 thì chỉ tiêu [43] của T1/2014 không bằng [22] của T2/2014. Nó chỉ chuyển 1 phần sang đó thôi, tận hơn 118.800.000, khi sang thì chỉ có 79.000.000. con T2 và T3/2014 vẫn bình thường.
Vậy là bị làm sao?
Cảm ơn MN!
Bạn kiểm tra lại xem đã thực hiện kê khai lại, kê khai bổ sung của tháng 1 không? Tháng 2 bạn có gõ tay vào chỉ tiêu 22 không?

Mình cũng dùng HTKK thì thấy có điểm này, bình thường ở các phiên bản HTKK khác ta có thể copy số từ excel và paste vào ô cần thiết trên HTKK nhưng mà ở HTKK3.2.4 khi paste vào thì chỉ được 2 số đầu, không tài nào paste chọn vẹn dãy số đã copy vào được. Mình đã thử tắt bật nút INSERT trên bàn phím để kiểm tra nhưng vẫn không được

Các cao thủ có ai bị tình trạng như mình không? có thể chỉ giúp mình cách khắc phục lỗi này không nhỉ?
Lỗi này do định dạng dấu phân cách (hàng nghìn, triệu...) chưa thống nhất.
Bạn xử lý như sau:
Vào Control panel tìm đến Region -> trong thẻ Formats click vào Additional settings... rồi sửa trong Tab "Numbers" dòng Decimal symbol thành dấu phẩy (,); dòng Digit grouping symbol: thành dấu chấm (.); trong tab Currency cũng sửa lại 2 dòng đó như vậy.
Giờ ấn Apply và ok là xong.
 

Thành viên trực tuyến

  • Hachiyu

Xem nhiều

TEXT LINK