Mở File ẩn!!!!!!!!!!!

Thảo luận trong 'Thành viên giúp nhau' bắt đầu bởi hoangaccounting, 14 Tháng ba 2006.

Trạng thái chủ đề:
Không mở trả lời sau này.

15,025 lượt xem

  1. hoangaccounting

    hoangaccounting To put one's family first

    Bài viết:
    837
    Đã được thích:
    2
    Nơi ở:
    HCMC
    Cách ẩn File của em là right click vào Folder cần ẩn >>> Properties >>>Hidden>>>ok.
    Cách mở File ẩn này >>> menu>>> Tools >>> Folder options >>> View >>> Show hidden files and folders.
    Nhưng bây giờ máy của em nó bị virus trên Tools nó mất tiêu cái Folder options nên bây giờ ko mở được file ẩn này. Mà em cũng diệt bọn virus này rồi nhưng ko cứu vãn được. Anh chị nào có cách mở chỉ giúp em với. Hic hic thế là mấy cái file "con cưng" của em bị đi toi rồi.
    Chuyến này dấu file kiểu khác chứ ko giám .............. hic hic. Help me. TKS.
     
    #1
  2. Đào Việt Cường

    Đào Việt Cường Moderator

    Bài viết:
    400
    Đã được thích:
    3
    Giới tính:
    Nam
    Nơi ở:
    Khánh Hòa
    Xin chúc mừng hoangaccountingLêu Lêu
    -------------------------------
    Nghe chuyện của hoangaccounting mà thật cảm động!
    WhoamI mà nghe tin này chắc cũng mừng lắm đấy (có bạn mà)!
    Thông thường Folder Options được trình bày trên menu Tools của Windows Explorer. Nay nếu cái đó trên máy tính của hoangaccounting đã bị virus cắn mất thì bạn có thể vào Control Panel.
    Nếu vẫn không có thì có thể qua máy khác (nếu có mạng nội bộ) để thiết lập unhidden.
    Chúc bạn show được "con cưng" nhé!
     
    #2
  3. hoangaccounting

    hoangaccounting To put one's family first

    Bài viết:
    837
    Đã được thích:
    2
    Nơi ở:
    HCMC
    Hic hic vào control panel thì Folder options nó cũng lặn luôn, hic hic còn mạng nội bộ thì pó tay vì máy này là máy cá nhân ở nhà em chứ ko phải máy công ty. Anh còn cách nào cứu vãn nữa ko.
    @WhoamI: bác đi trước có kinh nghiệm rùi, bác đã biết cách cứu vãn trường hợp này chưa giúp em với.
     
    #3
  4. phantuannam

    phantuannam www.tapchiketoan.vn Staff Member

    Bài viết:
    3,967
    Đã được thích:
    777
    Nơi ở:
    Quận 12 - Hồ Chí Minh
    Hehe, vậy là tui là ân nhân của 2 người cơ đấy
    Start > Run . Gõ vào gpedit.msc
    Ở của sổ hiện ra, dò ở khung bên trái : User Configuration > Administrative Temple > Windows Components > Windows Explorer, bấm đúp chuột lên hàng chữ Removes the Folder Options menu item from the Tools menu, bấm chọn Not Configured hoặc Disabled và bấm Ok

    Xong rùi đó, nhớ gửi quà cám ơn vì đã giúp "con cưng" của ông nha ông Hòang.

    Có gì pm cho tui
     
    #4
  5. hoangaccounting

    hoangaccounting To put one's family first

    Bài viết:
    837
    Đã được thích:
    2
    Nơi ở:
    HCMC
    Cảm ơn anh Nam và anh Cường nhiều nha em đã giải quyết xong rồi. Mẹc xi.
    To ông Nam: Ông muốn quà gì đây? Chắc là miễn có quà là được chứ gì :freddy:như vậy nhé :beer: Cảm ơn nhiều nhé.
     
    #5
Trạng thái chủ đề:
Không mở trả lời sau này.

Chia sẻ trang này