Kê khai thuế GTGT

Thảo luận trong 'Thuế GTGT' bắt đầu bởi tomato1986, 12 Tháng sáu 2008.

3,618 lượt xem

  1. tomato1986

    tomato1986 Thành viên hoạt động

    Bài viết:
    33
    Đã được thích:
    0
    Nơi ở:
    TP.HCM
    Cả nhà ơi cho em hỏi em dang thử lên báo cáo thuế GTGT hàng tháng nhưng khi em nhận dữ liệu từ file excel thì ngày tháng bị đổi mạc định và bị đỏi phong chữ làm cách nào để khác phục tình trạng này ạ
     
    #1
  2. haivanit

    haivanit Thành viên hoạt động

    Bài viết:
    34
    Đã được thích:
    0
    Nơi ở:
    Hà Nội
    thay đổi phông chữ là đúng rồi, vì trên KKHT 1.30 thì theo phông chữ:bảng mã gõ theo Unicode, vào phần mở rộng thì phải tích vào ô luôn sử dụng Clipboard, bật hội thoại này khi khởi động và Vietnamese interface chứ, còn các ô khác thì o phải tích vào đâu.
     
    #2
  3. tomato1986

    tomato1986 Thành viên hoạt động

    Bài viết:
    33
    Đã được thích:
    0
    Nơi ở:
    TP.HCM
    Trước khi cài đặt mình cung làm như bạn nói mà nhung vẫn bị đổi phong chữ còn phần ngày thàng thì bị đổi thành mm/dd/yyyy. Vậy thì phải làm sao nhỉ
     
    #3
  4. thumper

    thumper Lối cũ ta về .......

    Bài viết:
    1,407
    Đã được thích:
    1
    Nơi ở:
    Tuổi thơ tôiiiiiiiiiiiiiiii
    Ngày tháng bạn set lại theo định dạng "dd/mm/yyyy"
    Còn Fonts chữ bạn để phông Unicode ( chọn Arian.., chú ý ko chọn fonts bắt đầu bằng "vn" như VNtimé..)
    Cách set ngày tháng trên EXCEL cũng như Window:
    1- trên EXCEl
    Bạn chọn cột cần định dạng---> kick phải chuột chọn " Format cell"---> tại mục "Number" chọn "Date"->>>ko chỉnh gì->>>>chọn tiếp "Custom". Tại ô " Type" bạn đánh "dd/mm/yyyy" sau đó chọn "OK". Nếu làm xong mà ngày tháng vẫn chưa đúng thì bạn làm bước 2
    2- Chỉnh trên WIN:
    Bạn vào "Start" >>> Setting>>>>Control panel>>xuất hiện 1 cửa sổ, bạn chọn "Regional and Language Optonts">>>Chọn "Customize">>>chọn "date" phần " Short date format" bạn đưa về " dd/mm/yyy" >>>sau đó " Apply">> "OK" vậy là xong
     
    #4
  5. tomato1986

    tomato1986 Thành viên hoạt động

    Bài viết:
    33
    Đã được thích:
    0
    Nơi ở:
    TP.HCM
    Em cũng làm như vậy vẫn không đc sao vậy nhỉ
     
    #5
  6. thu0905922

    thu0905922 Thành viên sơ cấp

    Bài viết:
    31
    Đã được thích:
    0
    Nơi ở:
    TP. HCM
    Bạn vào control panel kiểm tra lại thử xem.
     
    #6

Chia sẻ trang này